Riparatore Forum Riparazioni Elettroniche per Riparatori ed Appassionati Powered by Forumgratis.com

  Per offrire una migliore esperienza di navigazione, per avere statistiche sull'uso dei nostri servizi da parte dell'utenza,
  e per farti visualizzare contenuti pubblicitari personalizzati, questo sito usa cookie anche di terze parti.
  Chi sceglie di proseguire nella navigazione esprime il consenso all'uso dei cookie. informativa e revoca consensi qui .
 





  Reply to this topic Apri una nuova discussione Start Poll

> Sinudyne 14344 mambo tlvb, Filamento spento. Manca eat.
beppe56
Inviato il: Mar 8 2018, 12:49 PM
Quote Post


Utente
*

Gruppo: Members
Messaggi: 85
Utente Nr.: 41766
Iscritto il: 8-June 11



Salve a tutti. Questo tv si presenta co il led rosso acceso. Quando cerco di avviarlo il led si abbassa di luminosit per poi ritornare normale in modo fisso. Ho controllato il finale di riga ed ok. Potrebbe essere il trasformatore di riga a difettare? Non ho lo schema. Ho misurato alqune tensioni ma non ci sono test point di riferimento. Un aiuto?

Member is OfflinePMEmail Poster
Top
Victor4
Inviato il: Mar 8 2018, 05:31 PM
Quote Post


Utente
*

Gruppo: Members
Messaggi: 325
Utente Nr.: 65785
Iscritto il: 7-April 16



fai la prova della lampada ( come carico fittizio) sulla tensione per il collettore del finale di riga. bSe SE lampada si accende alimentaore ok. Misura per vedere quanto , cero oltre 100V,In questo caso
probable che sia difettoso tras.re eat. In caso contrario alimerntatorte (si siede) sotto carico.
Telaio 11ak30 oppure CTS ?

Member is OfflinePMEmail Poster
Top
beppe56
Inviato il: Mar 11 2018, 03:15 PM
Quote Post


Utente
*

Gruppo: Members
Messaggi: 85
Utente Nr.: 41766
Iscritto il: 8-June 11



QUOTE (Victor4 @ Mar 8 2018, 05:31 PM)
fai la prova della lampada ( come carico fittizio) sulla tensione per il collettore del finale di riga. bSe SE lampada si accende alimentaore ok. Misura per vedere quanto , cero oltre 100V,In questo caso
probable che sia difettoso tras.re eat. In caso contrario alimerntatorte (si siede) sotto carico.
Telaio 11ak30 oppure CTS ?

Ciao. Il telaio in questione un ctsaa. Mi puoi procurare lo schema?

Grazie. Ho fatto la prova lampada e si accende arrivano 112v in continua.
Potrebbe essere qualche elettrolitica oppure il trasformatore di riga?

Member is OfflinePMEmail Poster
Top
beppe56
Inviato il: Mar 11 2018, 03:17 PM
Quote Post


Utente
*

Gruppo: Members
Messaggi: 85
Utente Nr.: 41766
Iscritto il: 8-June 11



QUOTE (beppe56 @ Mar 11 2018, 03:15 PM)
QUOTE (Victor4 @ Mar 8 2018, 05:31 PM)
fai la prova della lampada ( come carico fittizio) sulla tensione per il collettore del finale di riga.  bSe SE  lampada si accende alimentaore ok. Misura per vedere quanto , cero oltre 100V,In questo caso
probable che  sia difettoso tras.re eat. In caso contrario alimerntatorte (si siede) sotto carico.
Telaio 11ak30 oppure CTS ?

Ciao. Il telaio in questione un ctsaa. Mi puoi procurare lo schema?

Grazie. Ho fatto la prova lampada e si accende arrivano 112v in continua.
Potrebbe essere qualche elettrolitica oppure il trasformatore di riga?

Potrebbe anche dipendere dal finale verticale?

Member is OfflinePMEmail Poster
Top
falco68
Inviato il: Mar 12 2018, 07:52 AM
Quote Post


Guru
***

Gruppo: Members
Messaggi: 4467
Utente Nr.: 141
Iscritto il: 12-October 04



QUOTE (beppe56 @ Mar 11 2018, 04:17 PM)
QUOTE (beppe56 @ Mar 11 2018, 03:15 PM)
QUOTE (Victor4 @ Mar 8 2018, 05:31 PM)
fai la prova della lampada ( come carico fittizio) sulla tensione per il collettore del finale di riga. bSe SE lampada si accende alimentaore ok. Misura per vedere quanto , cero oltre 100V,In questo caso
probable che sia difettoso tras.re eat. In caso contrario alimerntatorte (si siede) sotto carico.
Telaio 11ak30 oppure CTS ?

Ciao. Il telaio in questione un ctsaa. Mi puoi procurare lo schema?

Grazie. Ho fatto la prova lampada e si accende arrivano 112v in continua.
Potrebbe essere qualche elettrolitica oppure il trasformatore di riga?

Potrebbe anche dipendere dal finale verticale?

Potrebbe anche essere il Trasformatore di riga.

my_bye.gif


--------------------
Un c' nianti.... Forza PALERMO

Member is OfflinePMEmail PosterMSN
Top
Victor4
Inviato il: Mar 13 2018, 09:50 AM
Quote Post


Utente
*

Gruppo: Members
Messaggi: 325
Utente Nr.: 65785
Iscritto il: 7-April 16



QUOTE (beppe56 @ Mar 11 2018, 03:17 PM)
QUOTE (beppe56 @ Mar 11 2018, 03:15 PM)
QUOTE (Victor4 @ Mar 8 2018, 05:31 PM)
fai la prova della lampada ( come carico fittizio) sulla tensione per il collettore del finale di riga. bSe SE lampada si accende alimentaore ok. Misura per vedere quanto , cero oltre 100V,In questo caso
probable che sia difettoso tras.re eat. In caso contrario alimerntatorte (si siede) sotto carico.
Telaio 11ak30 oppure CTS ?

Ciao. Il telaio in questione un ctsaa. Mi puoi procurare lo schema?

Grazie. Ho fatto la prova lampada e si accende arrivano 112v in continua.
Potrebbe essere qualche elettrolitica oppure il trasformatore di riga?

Potrebbe anche dipendere dal finale verticale?

Alimentatore sermbra ok!, 90% il tras.re eat (riga) comungue bene controllare anche i componenti intorno a finale di riga.

il service manual

https://elektrotanya.com/philips_chassis_ct...f/download.html

Member is OfflinePMEmail Poster
Top
Utenti totali che stanno leggendo la discussione: 0 (0 Visitatori e 0 Utenti Anonimi)
Gli utenti registrati sono 0 :

Topic Options Reply to this topic Apri una nuova discussione Start Poll

 




Provided by Forumgratis.com - Crea il tuo forum Gratis ora - Segnala Abuse

Coolnetwork Hosting Solution