Riparatore Forum Riparazioni Elettroniche per Riparatori ed Appassionati Powered by Forumgratis.com

  Per offrire una migliore esperienza di navigazione, per avere statistiche sull'uso dei nostri servizi da parte dell'utenza,
  e per farti visualizzare contenuti pubblicitari personalizzati, questo sito usa cookie anche di terze parti.
  Chi sceglie di proseguire nella navigazione esprime il consenso all'uso dei cookie. informativa e revoca consensi qui .
 





  Reply to this topic Apri una nuova discussione Start Poll

> Haier LET24C430 Led, accensione/avvio difficoltoso
Victor4
Inviato il: Jan 12 2018, 05:20 PM
Quote Post


Utente
*

Gruppo: Members
Messaggi: 213
Utente Nr.: 65785
Iscritto il: 7-April 16



Salve, questo 24" a detta del cliente da qualche tempo, "allunga" sempre di pi¨ il tempo per avviarsi.
╚ provvisto di alimetatore esterno. Prova accensione: il led diventa blu ma niente si avvia e dopo poco commuta in stby (led rosso).
Decido di alimertare il tv con l'alimentatore da banco regolato a 12V 3A. Il tv si avvia nel tempo regolare e tutto funziona ok.
Apro con trincetto alimentatore, che "sembra" sigillato:trovo l'elttrolitico C6 = 2200 mf/16v 105░ gonfio.. Sostituito, ora il tv si avvia regolarmente.
Richiudo alim.re ext con attak.
Main: MSDV3206-ZC02-01 ©

Member is OfflinePMEmail Poster
Top
Utenti totali che stanno leggendo la discussione: 0 (0 Visitatori e 0 Utenti Anonimi)
Gli utenti registrati sono 0 :

Topic Options Reply to this topic Apri una nuova discussione Start Poll

 




Provided by Forumgratis.com - Crea il tuo forum Gratis ora - Segnala Abuse

Coolnetwork Hosting Solution