Riparatore Forum Riparazioni Elettroniche per Riparatori ed Appassionati Powered by Forumgratis.com

  Per offrire una migliore esperienza di navigazione, per avere statistiche sull'uso dei nostri servizi da parte dell'utenza,
  e per farti visualizzare contenuti pubblicitari personalizzati, questo sito usa cookie anche di terze parti.
  Chi sceglie di proseguire nella navigazione esprime il consenso all'uso dei cookie. informativa e revoca consensi qui .
 





  Reply to this topic Apri una nuova discussione Start Poll

> videoregistratore SONY EV-S 700ES, si accende....e basta!
fedgrand
Inviato il: Nov 26 2017, 10:43 PM
Quote Post


Utente
*

Gruppo: Members
Messaggi: 129
Utente Nr.: 26314
Iscritto il: 1-November 10



Buona sera.
Il mio videoregistratore SONY EV-S700ES (video 8), si accende ma poi non risponde a nessun altro impulso, nè dalla tastiera nè dal telecomando.
L'ultima volta che l'ho utilizzato (almeno 7 o 8 mesi fa) funzionava correttamente ed è sempre rimasto connesso alla presa elettrica e (purtroppo) con una cassetta inserita.
Vista la qualità dell'apparecchio e la necessità di riversare su qualche chiavetta USB i numerosi ricordi di famiglia ancora registrati su nastro, chiedo se qualcuno del forum è in grado di darmi qualche "dritta".
Purtroppo nella mia città (Cremona) non esiste più il validissimo centro di assistenza SONY attivo sino a qualche anno fa.
Ringrazio sin d'ora e auguro la buona notte
Fedgrand


Member is OfflinePMEmail Poster
Top
fedgrand
Inviato il: Nov 27 2017, 07:51 AM
Quote Post


Utente
*

Gruppo: Members
Messaggi: 129
Utente Nr.: 26314
Iscritto il: 1-November 10



Buongiorno a tutti.
In realtà ho trovato ancora l'assistenza Sony che pensavo non ci fosse più.
Si è solamente trasferita in altro luogo.
Sentirò loro se ci mettono mano nonostante l'età.
Grazie
Fedgrand

Member is OfflinePMEmail Poster
Top
fedgrand
Inviato il: Nov 29 2017, 07:59 AM
Quote Post


Utente
*

Gruppo: Members
Messaggi: 129
Utente Nr.: 26314
Iscritto il: 1-November 10



Niente da fare, sono ancora qui con il mio problema.
L'assistenza SONY aveva effettivamente cambiato sede, ora però, ho trovato il cartello di cessata attività. Ho contattato SONY a Milano e mi hanno indirizzato presso un altro centro di assistenza che però è ancora in fase di trattativa con SONY pertanto mi hanno detto che finchè (e se) non c'è un accordo ben definito, loro non ci mettono mano.
Il problema è che ho due apparecchi (EV-S 700ES e EV-A300EC) che presentano lo stesso problema: cassetta inserita, l'apparecchio si accende ma non svolge alcuna funzione: non apre lo sportello e non risponde ad alcun comando, nè dalla tastiera, nè dal telecomando.
Sono rimasti entrambi inutilizzati per diverso tempo.
Qualcuno ha qualche consiglio per poter rimettere in funzione i videoregistratori e poter così procedere al trasferimento dei tanti ricordi di famiglia?
Grazie e saluti
Fedgrand

Member is OfflinePMEmail Poster
Top
Cribs
Inviato il: Nov 29 2017, 10:58 PM
Quote Post


Utente
*

Gruppo: Members
Messaggi: 340
Utente Nr.: 2474
Iscritto il: 24-May 06



Da quello che dici: è rimasto inutilizzato ma connesso alla rete elettrica (delitto....) 1_my_nono.gif wacko.gif
Ovviamente per prima cosa analizzerei la parte di alimentazione, condensatori elettrolitici in primis, verificando le varie tensioni di uscita.
my_bye.gif
Cribs


--------------------
Il canarino del radiotecnico

Member is OfflinePMEmail Poster
Top
giacomo004
Inviato il: Nov 30 2017, 02:08 PM
Quote Post


Guru
***

Gruppo: Moderatori
Messaggi: 5010
Utente Nr.: 176
Iscritto il: 21-October 04



Controlla anche (se c'e') il commutatore rotativo. Spruzzaci un po' di antiossidante secco.


--------------------
AMIGA: Advanced Multitasking Integrated Graphics Architecture
RETROCOMPUTER: il mio nuovo mestiere! ;) Tutta questa nuova "tecnologia" mi ha stancato.

Member is OfflinePMEmail PosterYahoo
Top
fedgrand
Inviato il: Dec 10 2017, 10:12 PM
Quote Post


Utente
*

Gruppo: Members
Messaggi: 129
Utente Nr.: 26314
Iscritto il: 1-November 10



Ringrazio per i consigli ricevuti e mi scuso per non aver risposto prima.
Ho una situazione un pò complicata da risolvere e non ho molto tempo da dedicare ai passatempi.
Appena si normalizzerà tutto mi rimetterò all'opera e, ovviamente tornerò a frequentare il prezioso blog.
Buona serata a tutti
Fedgrand

Member is OfflinePMEmail Poster
Top
Utenti totali che stanno leggendo la discussione: 0 (0 Visitatori e 0 Utenti Anonimi)
Gli utenti registrati sono 0 :

Topic Options Reply to this topic Apri una nuova discussione Start Poll

 




Provided by Forumgratis.com - Crea il tuo forum Gratis ora - Segnala Abuse

Coolnetwork Hosting Solution