Riparatore Forum Riparazioni Elettroniche per Riparatori ed Appassionati Powered by Forumgratis.com

  Per offrire una migliore esperienza di navigazione, per avere statistiche sull'uso dei nostri servizi da parte dell'utenza,
  e per farti visualizzare contenuti pubblicitari personalizzati, questo sito usa cookie anche di terze parti.
  Chi sceglie di proseguire nella navigazione esprime il consenso all'uso dei cookie. informativa e revoca consensi qui .
 





  Reply to this topic Apri una nuova discussione Start Poll

> TV LCD SAMSUNG LE32B530P7W, Appena acceso si illumina e si spegne
osvaldo
Inviato il: Aug 25 2017, 11:35 AM
Quote Post


Utente
*

Gruppo: Members
Messaggi: 171
Utente Nr.: 62863
Iscritto il: 7-September 13




questo TV LCD SAMSUNG LE32B530P7W accende regolrmente , appare la luminosità

e subito si spegne come luce- rimane audio del canale presente-

sembra vada in protezione inverter -

monta inverter -H32F1-9DY

BN44-00261B

sapete come eliminare la protezione e dove ?

se avete qualche suggerimento , grazie e saluti

Member is OfflinePMEmail Poster
Top
france_53
Inviato il: Aug 25 2017, 12:10 PM
Quote Post


Utente
*

Gruppo: Members
Messaggi: 169
Utente Nr.: 59573
Iscritto il: 1-April 13



riparata stessa scheda un paio di mesi fa, troverai molto probabilmente il trafo delle lampade superiore andato, in genere salta sempre quello, e non quello inferiore

Member is OfflinePMEmail Poster
Top
osvaldo
Inviato il: Aug 25 2017, 04:25 PM
Quote Post


Utente
*

Gruppo: Members
Messaggi: 171
Utente Nr.: 62863
Iscritto il: 7-September 13





ho tolto la protezione -come indicatomi -

il tv si è acceso regolarmente-

ho ordinato 2 trasf. inverter nuovi-

provvederò a montarli e rimetterò in protezione il tutto- -

grazie per l'aiuto e saluti-

Member is OfflinePMEmail Poster
Top
france_53
Inviato il: Aug 26 2017, 11:35 PM
Quote Post


Utente
*

Gruppo: Members
Messaggi: 169
Utente Nr.: 59573
Iscritto il: 1-April 13



non serviva cambiarli entrambi, magari prova a cambiare solo quello in alto, se riparte, cambia pure l'altro (visto che l'hai preso), ma conserva quello buono, non si sa mai possa servire

Member is OfflinePMEmail Poster
Top
robert
Inviato il: Aug 27 2017, 09:28 AM
Quote Post


Guru
***

Gruppo: Members
Messaggi: 3832
Utente Nr.: 1947
Iscritto il: 9-February 06



ciao a tutti
eppure ricordo che qualcuno sul forum stremato dal fatto che non li trovava riuscì a riparare pure i trasformatori è stato molto tempo fa ora non ricordo chi lo a fatto ricordo solo questo particolare


--------------------

Member is OfflinePMUsers Website
Top
france_53
Inviato il: Aug 27 2017, 09:28 PM
Quote Post


Utente
*

Gruppo: Members
Messaggi: 169
Utente Nr.: 59573
Iscritto il: 1-April 13



QUOTE (robert @ Aug 27 2017, 09:28 AM)
ciao a tutti
eppure ricordo che qualcuno sul forum stremato dal fatto che non li trovava riuscì a riparare pure i trasformatori è stato molto tempo fa ora non ricordo chi lo a fatto ricordo solo questo particolare

su internet si trovano wink[2].gif

Member is OfflinePMEmail Poster
Top
osvaldo
Inviato il: Aug 30 2017, 03:47 PM
Quote Post


Utente
*

Gruppo: Members
Messaggi: 171
Utente Nr.: 62863
Iscritto il: 7-September 13





mi sono arrivati i trasformatori ,li ho montati ma senza eliminazione protezione tramite resistenza da 82k su integrato i led si spengono dopo pochi secondi-
se lascio la eliminazione di protezione cosa succede?
devo fidarmi?

Member is OfflinePMEmail Poster
Top
robert
Inviato il: Aug 30 2017, 05:14 PM
Quote Post


Guru
***

Gruppo: Members
Messaggi: 3832
Utente Nr.: 1947
Iscritto il: 9-February 06



purtroppo la protezione la devi lasciare oppure eliminarla a tuo rischio, è una questione di tolleranze dei componenti e evidente che basta un componente che abbia un valore alterato la protezione la interpreta come guasto bloccando il tv.


--------------------

Member is OfflinePMUsers Website
Top
osvaldo
Inviato il: Aug 31 2017, 03:43 PM
Quote Post


Utente
*

Gruppo: Members
Messaggi: 171
Utente Nr.: 62863
Iscritto il: 7-September 13



vedrò di controllare tutti i componenti -

Member is OfflinePMEmail Poster
Top
robert
Inviato il: Aug 31 2017, 05:00 PM
Quote Post


Guru
***

Gruppo: Members
Messaggi: 3832
Utente Nr.: 1947
Iscritto il: 9-February 06



può essere anche un led delle strisce leggermente esaurito che da questo problema


--------------------

Member is OfflinePMUsers Website
Top
piccola_board
Inviato il: Sep 1 2017, 12:01 PM
Quote Post


Utente Anziano
**

Gruppo: Members
Messaggi: 494
Utente Nr.: 64757
Iscritto il: 17-March 15



..


--------------------

Member is OfflinePMEmail Poster
Top
percoco2000
Inviato il: Sep 1 2017, 07:09 PM
Quote Post


Guru
***

Gruppo: Members
Messaggi: 1237
Utente Nr.: 656
Iscritto il: 6-April 05



QUOTE (osvaldo @ Aug 30 2017, 03:47 PM)
mi sono arrivati i trasformatori ,li ho montati ma senza eliminazione protezione tramite resistenza da 82k su integrato i led si spengono dopo pochi secondi-
se lascio la eliminazione di protezione cosa succede?
devo fidarmi?

Mi sa' che ti tocca aprire il pannello e controllare le lampade.......Ma prima controlla non vi sia qualche saldatura malridotta, ed eventualmente i condensatori in uscita dai condensatori.


--------------------
Slackware addicted ........

Member is OfflinePMEmail PosterAOLYahoo
Top
Utenti totali che stanno leggendo la discussione: 0 (0 Visitatori e 0 Utenti Anonimi)
Gli utenti registrati sono 0 :

Topic Options Reply to this topic Apri una nuova discussione Start Poll

 




Provided by Forumgratis.com - Crea il tuo forum Gratis ora - Segnala Abuse

Coolnetwork Hosting Solution