Riparatore Forum Riparazioni Elettroniche per Riparatori ed Appassionati Powered by Forumgratis.com

  Per offrire una migliore esperienza di navigazione, per avere statistiche sull'uso dei nostri servizi da parte dell'utenza,
  e per farti visualizzare contenuti pubblicitari personalizzati, questo sito usa cookie anche di terze parti.
  Chi sceglie di proseguire nella navigazione esprime il consenso all'uso dei cookie. informativa e revoca consensi qui .
 





  Reply to this topic Apri una nuova discussione Start Poll

> Nikkei N321RF - chassis K1, Lampeggia led
france_53
Inviato il: Oct 2 2016, 08:13 PM
Quote Post


Utente
*

Gruppo: Members
Messaggi: 176
Utente Nr.: 59573
Iscritto il: 1-April 13



Nikkei N321RF , Beko, chassis K1, il tv non partiva, lampeggiava il led, pulsando e ticchettando dall'alimentatore in contemporanea, le tensioni andavano e venivano, risolto sostituendo C651uf 100uf 400V (da schema dice 68 ma monta un 100uf) D611 (SMD) e rimuovendo C644 (oppure c634) ,il condensatore C644 è stato rimosso perché la tensione ai capi del condensatore di filtro era di 399V , morte sicura del condensatore stesso, rimuovendo il poliestere la tensione riscende a 325V da acceso, tensione corretta , soluzione trovata su un forum turco , per fortuna direi, perché altrimenti non avrei misurato e sarebbe saltato pure quello nuovo

Member is OfflinePMEmail Poster
Top
Utenti totali che stanno leggendo la discussione: 0 (0 Visitatori e 0 Utenti Anonimi)
Gli utenti registrati sono 0 :

Topic Options Reply to this topic Apri una nuova discussione Start Poll

 




Provided by Forumgratis.com - Crea il tuo forum Gratis ora - Segnala Abuse

Coolnetwork Hosting Solution