Riparatore Forum Riparazioni Elettroniche per Riparatori ed Appassionati Powered by Forumgratis.com

  Per offrire una migliore esperienza di navigazione, per avere statistiche sull'uso dei nostri servizi da parte dell'utenza,
  e per farti visualizzare contenuti pubblicitari personalizzati, questo sito usa cookie anche di terze parti.
  Chi sceglie di proseguire nella navigazione esprime il consenso all'uso dei cookie. informativa e revoca consensi qui .
 





  Reply to this topic Apri una nuova discussione Start Poll

> turbo drive, non riavvolge
rocco
Inviato il: Oct 3 2004, 10:23 AM
Quote Post


Utente
*

Gruppo: Members
Messaggi: 6
Utente Nr.: 83
Iscritto il: 1-October 04



Ciao! Classica meccanica turbo driver philips che non riavvolge veloce. Mi era gi capitato una volta ma non mi ricordo cosa era. Chi mi aiuta??? Grazie.

Member is OfflinePMEmail Poster
Top
sonyk
Inviato il: Oct 3 2004, 02:22 PM
Quote Post


Utente
*

Gruppo: Members
Messaggi: 20
Utente Nr.: 13
Iscritto il: 12-July 04



Controlla nella parte inferiore della meccanica, deve esserci il fulcro di una leva rotto. La leva Ŕ in metallo mentre il perno sul quale si muove Ŕ in plastica.
Fammi sapere.

Saluti, sonyk.

Member is OfflinePMEmail Poster
Top
rocco
Inviato il: Oct 4 2004, 07:29 AM
Quote Post


Utente
*

Gruppo: Members
Messaggi: 6
Utente Nr.: 83
Iscritto il: 1-October 04



Ciao Sonyk e grazie, ma non riesco ad iindividuare la parte che mi hai descritto. Non Ŕ che riesci ad entrare un po' piu' nel dettaglio??? Grazie.

Member is OfflinePMEmail Poster
Top
vladimix
Inviato il: Oct 4 2004, 10:40 AM
Quote Post


Guru
***

Gruppo: Moderatori_Anziani
Messaggi: 1572
Utente Nr.: 82
Iscritto il: 1-October 04



Questa Ŕ la parte interessata,il perno e di plastica nera affogato nello shassis della meccanica ,per individuarlo devi smontare il pcb e le leve .
in realtÓ non si rompe comlpetamente ma si sposta di alcuni millimetri lateralmente.
puoi provare a fissarlo con attak o con la bicomponente

Immagine Allegata
Immagine Allegata

Member is OfflinePMEmail Poster
Top
Fulcro
Inviato il: Oct 4 2004, 04:15 PM
Quote Post


Guru
***

Gruppo: Moderatori_Anziani
Messaggi: 1188
Utente Nr.: 81
Iscritto il: 30-September 04



Ciao Rocco. Se non Ŕ il problema segnalato dagli amici, potresti provare a sostituire il kit 4822 256 92316, o controllare il pezzo numerato come 107 (pulse roller) nell'esploso della Thelma. Poterbbe spostarsi, come giÓ segnalato, o essere rotto.

Il kit dovrebbe essere questo indicato in foto:

Immagine Allegata
Immagine Allegata

Member is OfflinePMEmail Poster
Top
Utenti totali che stanno leggendo la discussione: 0 (0 Visitatori e 0 Utenti Anonimi)
Gli utenti registrati sono 0 :

Topic Options Reply to this topic Apri una nuova discussione Start Poll

 




Provided by Forumgratis.com - Crea il tuo forum Gratis ora - Segnala Abuse

Coolnetwork Hosting Solution