Riparatore Forum Riparazioni Elettroniche per Riparatori ed Appassionati Powered by Forumgratis.com

  Per offrire una migliore esperienza di navigazione, per avere statistiche sull'uso dei nostri servizi da parte dell'utenza,
  e per farti visualizzare contenuti pubblicitari personalizzati, questo sito usa cookie anche di terze parti.
  Chi sceglie di proseguire nella navigazione esprime il consenso all'uso dei cookie. informativa e revoca consensi qui .
 





  Reply to this topic Apri una nuova discussione Start Poll

> Hantarex 32sg hd, Non si avvia led rosso acceso
LINUS
Inviato il: Oct 18 2019, 04:40 PM
Quote Post


Guru
***

Gruppo: Members
Messaggi: 1330
Utente Nr.: 155
Iscritto il: 15-October 04



Alimentatore smp32w

Questo alimentatore non si avvia si sente il rele'attaccare il led rosso
si spegne ! Le tensioni iin uscita mancano tutte la 12v, la 24v, mentre la 5v e' presente! Tempo fa qualcuno mi indico' di apportare una modifica al circuito dei 12v che non rocordo

Member is OfflinePMEmail Poster
Top
Victor4
Inviato il: Oct 19 2019, 05:32 PM
Quote Post


Utente Anziano
**

Gruppo: Members
Messaggi: 522
Utente Nr.: 65785
Iscritto il: 7-April 16



I 5v presenti dovrebbero essere lo stanby. Non conosco questo tv e psu. Bisogna vedere se i 12v e i 24V li produce il psu oppure occorre il consenso della main perchè si formino

Member is OfflinePMEmail Poster
Top
Utenti totali che stanno leggendo la discussione: 1 (1 Visitatori e 0 Utenti Anonimi)
Gli utenti registrati sono 0 :

Topic Options Reply to this topic Apri una nuova discussione Start Poll

 




Provided by Forumgratis.com - Crea il tuo forum Gratis ora - Segnala Abuse

Coolnetwork Hosting Solution