Versione stampabile della discussione
Clicca qui per visualizzare questa discussione nel suo formato originale
riparatore > Aiuto Riparazioni Varie > frigorifero Samsung mod:RSE8NPPS


Inviato da: moreno il Sep 22 2017, 06:44 PM
Ciao a tutti!
Ho un frigorifero samsung che quando inserisco la presa nella corrente si avvia con display acceso , parte il motore poi si sente il clik di qualche rele' che scatta ,poi si spegne tutto pannello display compreso, e non c'e' piu' modo di farlo ripartire.
Rimane tutto completamente spento, dopo molte ore se riprovo a inserire la presa riparte per poi ripetere la stessa cosa.
Qualcuno di voi mi pu cortesemente dare qualche dritta?
Vi ringrazio in anticipo
thanx.gif my_bye.gif

Inviato da: moreno il Sep 24 2017, 11:21 AM
Ho provato anche a disinserire il compressore e poi ho dato corrente rimane sempre tutto spento
Potrebbe essere la scheda difettosa?
Qualcuno sa darmi qualche dritta su cosa devo ancora controllare prima di sostituire la scheda?
thanx.gif thanx.gif my_bye.gif

Inviato da: robert il Sep 24 2017, 12:44 PM
se posti eventuale sigla della scheda o qualche foto vediamo come aiutarti intanto sempre sulla scheda controlla i condensatori

Inviato da: moreno il Sep 24 2017, 08:25 PM
Ciao Robert e grazie per il tuo intervento!
Si, i condensatori elettrolitici li ho controllati tutti in modo particolare quelli sul alimentazione , sono risultati tutti in buone condizioni.
Domani faccio le foto della scheda e delle eventuali sigle su di essa.
Ci terrei proprio a sistemarlo visto che e' un bel frigo e costa anche parecchio thanx.gif my_bye.gif

Inviato da: moreno il Sep 25 2017, 09:40 AM
Buongiorno a tutti! questa la scheda, con la sigla del frigorifero.

Inviato da: moreno il Sep 25 2017, 09:42 AM
la scheda

Inviato da: moreno il Sep 28 2017, 02:10 PM
Presumo sia il motore che abbia un assorbimento diverso da quello normale tarato sulla scheda , quindi quest'ultima va in protezione spegnendo tutto...
Premetto che solo una mia ipotesi nessuno sa dirmi qualcosa in merito?

Inviato da: giuliano70 il Oct 29 2017, 01:47 PM
Direi di controllare anche la parte dove avviene l'avvio del compressore ovvero rel di spunto che se difettoso dopo pochi secondi scatta il "clikson" e ferma tutto

Powered by Invision Power Board (http://www.invisionboard.com)
© Invision Power Services (http://www.invisionpower.com)