Riparatore Forum Riparazioni Elettroniche per Riparatori ed Appassionati Powered by Forumgratis.com

  Per offrire una migliore esperienza di navigazione, per avere statistiche sull'uso dei nostri servizi da parte dell'utenza,
  e per farti visualizzare contenuti pubblicitari personalizzati, questo sito usa cookie anche di terze parti.
  Chi sceglie di proseguire nella navigazione esprime il consenso all'uso dei cookie. informativa e revoca consensi qui .
 





Pagine: (2) [1] 2   ( Vai al primo messaggio non letto ) Reply to this topic Apri una nuova discussione Start Poll

> emette due lampeggi per ben 5 volte poi nuovamente, tv samsung UE 46ES6100 PXZT
darlinton
Inviato il: Sep 30 2017, 03:19 PM
Quote Post


Utente Anziano
**

Gruppo: Members
Messaggi: 694
Utente Nr.: 1094
Iscritto il: 2-September 05



Un saluto a tutti 
Ho un tv samsung 46'' modello UE46ES6100 PXZT all'accensione del televisore il led rosso inizia ad effettuare due lampeggi  per ben 5 volte per poi fare una breve pausa e nuovamente iniziare la solita routin.
Qualcuno di voi saprebbe indicarmi a cosa corrisponde questo codice di errore ?
Vi chiedo la gentilezza di darmi delle dritte.Grazie anticipate

Member is OfflinePMEmail Poster
Top
briskè
Inviato il: Oct 1 2017, 07:21 PM
Quote Post


Guru
***

Gruppo: Members
Messaggi: 892
Utente Nr.: 11
Iscritto il: 11-July 04



ciao, hai controllato se l'alimentatore eroga tutte le tensioni? a me era capitato un 22" sempre samsung che faceva due lampeggi per 5 volte e mancava una tensione mi sembra 12v,sostituito un diodo aperto è tornato funzionante

Member is OfflinePMEmail Poster
Top
darlinton
Inviato il: Oct 1 2017, 09:39 PM
Quote Post


Utente Anziano
**

Gruppo: Members
Messaggi: 694
Utente Nr.: 1094
Iscritto il: 2-September 05



un diodo aperto ? ricordi se era sulla scheda di alimentazione oppure sulla main? Grazie

Member is OfflinePMEmail Poster
Top
robert
Inviato il: Oct 1 2017, 09:57 PM
Quote Post


Guru
***

Gruppo: Members
Messaggi: 3937
Utente Nr.: 1947
Iscritto il: 9-February 06



ciao sempre se è lo stesso telaio può essere lo stesso diodo,se ci sono tutte le tensioni è un problema di firmware


--------------------
interessanti informazioni tecniche per il riparatore sul mio sito web
---------------------------------------------------------------------------
previsioni del tempo della tua città

Member is OfflinePMUsers Website
Top
darlinton
Inviato il: Oct 1 2017, 10:05 PM
Quote Post


Utente Anziano
**

Gruppo: Members
Messaggi: 694
Utente Nr.: 1094
Iscritto il: 2-September 05



oppure la main

Member is OfflinePMEmail Poster
Top
robert
Inviato il: Oct 3 2017, 08:48 AM
Quote Post


Guru
***

Gruppo: Members
Messaggi: 3937
Utente Nr.: 1947
Iscritto il: 9-February 06



Una prova semplice la puoi fare
tieni premuto il tasto exit del telecomando per piu di 30 secondi vedi se si avvia
i lampeggi sono una specie di auto test se si accende a bisogno di aggiornamento


--------------------
interessanti informazioni tecniche per il riparatore sul mio sito web
---------------------------------------------------------------------------
previsioni del tempo della tua città

Member is OfflinePMUsers Website
Top
darlinton
Inviato il: Oct 4 2017, 07:32 PM
Quote Post


Utente Anziano
**

Gruppo: Members
Messaggi: 694
Utente Nr.: 1094
Iscritto il: 2-September 05



ho eseguito la prova di tenere premuto il tasto exit per un bel po' ma non e cambiato nulla,un'altra prova che ho fatto e stato di togliere l'alimentazione alla main e si sono accesi i led ma non con una luce accecante ma una luce molto tenue.

Member is OfflinePMEmail Poster
Top
briskè
Inviato il: Oct 6 2017, 01:08 AM
Quote Post


Guru
***

Gruppo: Members
Messaggi: 892
Utente Nr.: 11
Iscritto il: 11-July 04



il diodo era sulla scheda di alimentazione, praticamente mancavano i 12v

briskè

Member is OfflinePMEmail Poster
Top
darlinton
Inviato il: Oct 7 2017, 07:25 AM
Quote Post


Utente Anziano
**

Gruppo: Members
Messaggi: 694
Utente Nr.: 1094
Iscritto il: 2-September 05



sulla scheda di alimentazione le tensioni ci sono tutte,si azzerano quando solo se inserisci l'alimentazione sulla main,cosa pensi che sia la main?

Member is OfflinePMEmail Poster
Top
robert
Inviato il: Oct 7 2017, 10:14 AM
Quote Post


Guru
***

Gruppo: Members
Messaggi: 3937
Utente Nr.: 1947
Iscritto il: 9-February 06



Tv in protezione controlla la retro illuminazione


--------------------
interessanti informazioni tecniche per il riparatore sul mio sito web
---------------------------------------------------------------------------
previsioni del tempo della tua città

Member is OfflinePMUsers Website
Top
darlinton
Inviato il: Oct 7 2017, 10:53 AM
Quote Post


Utente Anziano
**

Gruppo: Members
Messaggi: 694
Utente Nr.: 1094
Iscritto il: 2-September 05



Robert staccando lo spinotto che porta l'alimentazione alla main la retroilluminazione si accende ma non fa' una luce troppo intensa e non saprei dirti se e' normale che sia cosi,le tensioni si azzerano quanto riattacco lo spinotto all main.
Comunque le tensioni che escono daĺla scheda di alimentazione ci sono tutte.
tu pensi che ci sia qualche led bruciato ?
il cliente mi dice che tutto questo e'successo dopo un temporale.

Member is OfflinePMEmail Poster
Top
robert
Inviato il: Oct 7 2017, 12:41 PM
Quote Post


Guru
***

Gruppo: Members
Messaggi: 3937
Utente Nr.: 1947
Iscritto il: 9-February 06



quindi con la main e tutte le altre schede collegate le tensioni sono tutte a zero la 5 volt stand-by è assente ,per colpa di un temporale il primo a risentire e l'alimentatore su quello devi indagare


--------------------
interessanti informazioni tecniche per il riparatore sul mio sito web
---------------------------------------------------------------------------
previsioni del tempo della tua città

Member is OfflinePMUsers Website
Top
darlinton
Inviato il: Oct 7 2017, 08:18 PM
Quote Post


Utente Anziano
**

Gruppo: Members
Messaggi: 694
Utente Nr.: 1094
Iscritto il: 2-September 05



mi spiego meglio quando attacco la?l tv alla presa di corrente la luce rossa dello st-by e' accesa e quando faccio partire il tv il led incomincia a fare 2 lampeggi per 5 volte per poi fermarsi un attimo e proseguire sempre allo stesso modo,che succede se io stacco l'alimentazione della main accende la retroilluminazione e se riattacco lo spinotto alla main le tensioni si azzerano tutte. Spero di aver spiegato bene il problema.

Member is OfflinePMEmail Poster
Top
piccola_board
Inviato il: Oct 8 2017, 09:35 AM
Quote Post


Utente Anziano
**

Gruppo: Members
Messaggi: 496
Utente Nr.: 64757
Iscritto il: 17-March 15



ho consultato lo schema _bn44-00158a della p s u ....quello che hai detto non puo' verificarsi.....

ma probabilmente lo schema _bn44-00158b è diverso ...

quindi io direi di spostare la diagnosi sulla main ........hardware o firmware ? ....

studia


--------------------

Member is OfflinePMEmail Poster
Top
darlinton
Inviato il: Oct 8 2017, 03:22 PM
Quote Post


Utente Anziano
**

Gruppo: Members
Messaggi: 694
Utente Nr.: 1094
Iscritto il: 2-September 05



non ho capito cosa intendi dire ?

Member is OfflinePMEmail Poster
Top
Utenti totali che stanno leggendo la discussione: 0 (0 Visitatori e 0 Utenti Anonimi)
Gli utenti registrati sono 0 :

Topic Options Pagine: (2) [1] 2  Reply to this topic Apri una nuova discussione Start Poll

 




Provided by Forumgratis.com - Crea il tuo forum Gratis ora - Segnala Abuse

Coolnetwork Hosting Solution